Сайт · Форум · Инструменты · Блог Форум WindowsFAQ

Назад   Форум WindowsFAQ > Общий раздел > Железо, периферия

Тема закрыта
 
Действия над темой
YanMin
 
[решено] Проблема похоже с видюхой 16-09-2005, 00:10
Народ подскажите в чем дело. При загрузке компа динамик выдает писк один длинный, два коротких после чегокомп не грузится, из чего делаю вывод, что проблема с видюхой. Но, что интересно после этого выключаю комп кнопкой питания и опять включаю, и он грузится при этом ничего в компе не трогаю. И еще если поработавши комп выключаю, а потом через какое-то не продолжительное время(время не засекал, иногда до нескольких часов) включаю все ок. А если вкл. через сутки опять мерзкий писк. Че это может значить?
Реклама
Зарегистрируйтесь, чтобы скрыть этот блок
Verwolk
 
Регистрация: окт 2001
Город: Новосибирск
Сообщений: 7 358
Сила воли: 28
Репутация: 386
16-09-2005, 05:10 Инфо Контакт
YanMin
ну вытащи видюху, почисти контакты и агп.
Verwolk is offline
Pretender
Использователь
 
Регистрация: сен 2002
Город: Саратов
Сообщений: 3 208
Сила репутации: 20
Репутация: 78
16-09-2005, 07:58 Инфо Контакт
Точно.
А так всегда было, или появилось недавно?
Pretender is offline
Тема закрыта


Назад   Форум WindowsFAQ > Общий раздел > Железо, периферия
Сохранить ссылку на эту тему у себя в
Действия над темой

 
Быстрый переход

Похожие темы
Тема Автор темы Форум Ответов Последнее сообщение
Проблема с компьютером . Материна Winfast 6100m2ma. Проходит пост но изображения нет. Гость Железо, периферия 3 12-05-2010 14:45
Непонятная проблема с сетью karambachka Администрирование и Локальные сети 23 22-05-2008 17:02
Проблема с DNS Getmanol Администрирование и Локальные сети 68 09-03-2004 13:18
Хех, похоже что у MailScan for WinRoute есть нехорошая проблема Лёxа Администрирование и Локальные сети 2 24-02-2004 13:08
кажется проблема с DNS - клиентом Windows 98/XP sadx Администрирование и Локальные сети 1 05-09-2003 05:25


Время 17:09. Временной пояс GMT +3.