Сайт · Форум · Инструменты · Блог Форум WindowsFAQ

Назад   Форум WindowsFAQ > Общий раздел > Железо, периферия

Тема закрыта
 
Действия над темой
westvlad
Пользователь
Автор темы
 
Регистрация: дек 2000
Город: nsk
Сообщений: 22
Сила репутации: 0
Репутация: 10
Post Zip 100 int проблемы .Мать Abit VP6.(W2kAS) 21-05-2001, 13:11 Инфо Контакт
Это Zip 100 int .Плохо работает .Подвисает.Из журнала ATAPI.
Устройство \Device\Ide\IdePort0 не отвечает в течение интервала ожидания.
Обнаружена ошибка на устройстве \Device\Harddisk0\DR8 во время выполнения операции страничного обмена.
Help просто.
westvlad is offline
Реклама
Зарегистрируйтесь, чтобы скрыть этот блок
Crazy user
 
Регистрация: фев 2001
Город: Москва, Россия
Сообщений: 14 203
Сила репутации: 44
Репутация: 1101
Post 21-05-2001, 21:15 Инфо Контакт
С ZIP постоянно проблемы под NT. Abit тоже совершенно скурвился - один брак гонит. К чему это я? ДА - с вопросами по железу лучше всего лезть на форум iXBT однако, там скорее помогут.
Crazy user is offline
Тема закрыта


Назад   Форум WindowsFAQ > Общий раздел > Железо, периферия
Сохранить ссылку на эту тему у себя в
Действия над темой

 
Быстрый переход

Похожие темы
Тема Автор темы Форум Ответов Последнее сообщение
Про тунели и клиенты OAO Активное сетевое оборудование 9 04-08-2009 22:59
Переход с AD Win2K на Win2K3 не идет репликация SYSVOL PakhanD Администрирование и Локальные сети 11 02-05-2007 19:06
Большой пинг shersh Администрирование и Локальные сети 6 11-09-2006 11:42
Поставил Win XP Engl, а теперь не могу установить iomega ZIP 100, котоорый мне служи Colin Программное обеспечение 3 30-03-2004 13:44
Tri-homed DMZ routing curled Серверное программное обеспечение 2 22-07-2003 16:35


Время 12:49. Временной пояс GMT +3.